La question du moment
Les principaux applicatifs devant communiquer avec d’autres sont-ils dotés d’API bien documentées ?

/ Wordpress

le 13 Février 2017

Faille WordPress : 1,5 million de pages web défigurées

Des attaquants exploitent la vulnérabilité récemment corrigée dans l'API Rest du logiciel de gestion de contenus WordPress. Cette faille permet d'injecter du code dans des sites...

le 09 Décembre 2015

WordPress 4.4 « Clifford » est arrivé

La dernière version stable de WordPress, l'un des CMS open source les plus utilisés, est disponible au téléchargement, en français. Outre le nouveau thème Twenty Sixteen, elle...

le 15 Avril 2013

Attaque massive contre les blogs WordPress

Des pirates non identifiés auraient lancé une attaque de grande envergure contre le moteur de blogs WordPress et tous les hôtes qui utilisent des mots de passe dits faibles, sont...

le 04 Mars 2011

Wordpress victime d'une attaque DDOS géante

Des hacktivistes sont soupçonnés d'être à l'origine d'une attaque en déni de service de grande ampleur sur le système de gestion de publication, Wordpress. Cela a provoqué de...

Newsletter

Recevez notre newsletter comme plus de 50 000 professionnels de l'IT!